Администрация форума не несёт никакой ответственности за выкладываемые IPTV плейлисты на форуме и плейлист которые работает в приложении LITE IPTV. Мы не являемся оператором который транслирует эти каналы и соответственно не можем гарантировать стабильность работоспособности плейлиста, а также организовать наличие тех или иных каналов на постоянной основе, плейлист самообновляемый. Мы не взимаем какой либо абонентской платы, плейлист имеет открытый доступ для всех пользователей World Vision Premium.

Автор Тема: Цифровой эфирный приемник World Vision T37  (Прочитано 56439 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ooolexa

  • Администратор
  • Фельдфебель
  • *******
  • Спасибо
  • -> Поблагодарил: 1491
  • -> Поблагодарили: 6115
  • Сообщений: 3066
  • Страна: ru
  • Репутация: +6402/-0
  • Пол: Мужской
  • Награды Заслуженный пользователь клуба За благодарности Огромный вклад в развитие тем форума Продвинутый пользователь За заслуги перед wvclub.net За верность клубу
    • World Vision Club
    • Награды
Kestua, тогда в ремонт.
GI ET11000, World Vision Premium (SW2.4.03) и WV Premium 2, WV Force 1&1+, WV DVB-T2, World Vision ET9000, World Vision S718 CI+
Satellite: 4w, 1.9е, 4.9e, 7e, 9e, 13e, 16е, 19e, 23.5e, 36e, 53е, 55e, 75e, 85.2e, 90e

Оффлайн Ednaz

  • Супермодератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 2611
  • -> Поблагодарили: 3407
  • Сообщений: 4247
  • Страна: ua
  • Репутация: +3505/-0
  • Пол: Мужской
  • U410785634561, Z707779886070, R341155895525
  • Награды Заслуженный пользователь клуба За благодарности Огромный вклад в развитие тем форума Продвинутый пользователь За заслуги перед wvclub.net За верность клубу
    • Награды
Залил дамп не помогло - горит индикатор и все
Флешь не пробовал заменить? Проверь питание флеши....
Наверное придется отправлять в ремонт,  если сам не поднимешь его.
GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Octagon SF4008, AX HD51, Dreambox 900, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Satellite: Поворотка + 4w, 4.8e, 9e, 13e, 36

Оффлайн Kestua

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 1
  • -> Поблагодарили: 0
  • Сообщений: 4
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: T37
родная флешь- прогером не определяется -но считывается .залил дамп на другую с тюнера ( все питания в норме)
а вот в консоли глухо.можно точную пиновку  rx tx

Оффлайн NED

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 1
  • Репутация: +0/-0
    • Награды
  • Модель ресивера: т40
Привет всем. Помогите разобраться. Приносят уже третий аппарат т37. Проблема в коротком замыкании стаба именно на материнке. Сам стаб не коротит. Соответственно и на дросселе кз и далее по цепи. Симптом: при включении вилки в розетку горит зеленым диод и ни каких реакций. На других аппаратах всю обвязку выпаивал но так это кз и не нашел откуда идет. М.б. кто то сталкивался с такой траблой?

Стрелкой показал где коротит.




Не нужно изображения выкладывать на файлопомойки. Есть функция вложение к сообщению, прикрепляем не более чем 800х600px



« Последнее редактирование: 21 Октябрь 2016, 15:42:44 от ooolexa »

Оффлайн koliambia

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 2
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: gi 7700
выкл при подкл антенне начинает рвать картинку малехо,и через пару мин уходит в дежурку.Вкл и так по кругу.
Диагностировать не удалось.
Грешу тока на озу

Оффлайн Videograph

  • Младший фейерверкер
  • ***
  • Спасибо
  • -> Поблагодарил: 88
  • -> Поблагодарили: 51
  • Сообщений: 134
  • Страна: ua
  • Репутация: +52/-0
  • Пол: Мужской
  • ПТН ПНХ
  • Награды За верность клубу
    • Награды
  • Модель ресивера: ЕТ9000 был, ЕТ6000 был, ЕТ9200 есть
выкл при подкл антенне
Проблему удалось решить? У меня есть Т37, изначально при включении в сеть горел зелёный светодиод, на пульт не реагировал, на выходах ничего не было. Перепрошил флеш на прогере - завёлся, на выходах всё присутствует. При попытке настроить каналы на автомате, когда доходит до первого транспордера, отключается в дежурку. Если попытаться настроить в ручном режиме то транспордер распаковать успевает а потом вырубается. Если отключить антенну - работает, только подключаешь антенну - 2-3 сек картинка настроенного канала и вырубается в дежурку. То есть при появлении сигнала с антенны вырубается в д.р.  Проверенны осцилографом БП и ШИМы нампросадку питания - всё в полном порядке.
Кто сталкивался с токой проблемой, решение есть?











ходит
Кожен комуняка може скривдити Ляшка... Але не кожен встигне вибачитись...