Администрация форума не несёт никакой ответственности за выкладываемые IPTV плейлисты на форуме и плейлист которые работает в приложении LITE IPTV. Мы не являемся оператором который транслирует эти каналы и соответственно не можем гарантировать стабильность работоспособности плейлиста, а также организовать наличие тех или иных каналов на постоянной основе, плейлист самообновляемый. Мы не взимаем какой либо абонентской платы, плейлист имеет открытый доступ для всех пользователей World Vision Premium.

Автор Тема: пропал звук на всех каналах  (Прочитано 4725 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн алина

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 2
  • Репутация: +0/-0
    • Награды
  • Модель ресивера: World vision t34
пропал звук на всех каналах
« : 16 Август 2015, 13:01:34 »
Приемник хорошо работал,неделю назад пропал звук на всех каналах,хотя картинка хорошо показывает!на самом телевизоре звук есть,перезагружали,перенастраивали каналы,ничего не помогает!заранее спасибо!

Оффлайн Ednaz

  • Супермодератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 2626
  • -> Поблагодарили: 3423
  • Сообщений: 4255
  • Страна: ua
  • Репутация: +3522/-0
  • Пол: Мужской
  • U410785634561, Z707779886070, R341155895525
  • Награды Заслуженный пользователь клуба За благодарности Огромный вклад в развитие тем форума Продвинутый пользователь За заслуги перед wvclub.net За верность клубу
    • Награды
пропал звук на всех каналах
« Ответ #1 : 16 Август 2015, 23:22:10 »
Проверьте на каком-нибудь внешнем медиафайле, фильм например.
GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Octagon SF4008, AX HD51, Dreambox 900, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Satellite: Поворотка + 4w, 4.8e, 9e, 13e, 36

Оффлайн алина

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 2
  • Репутация: +0/-0
    • Награды
  • Модель ресивера: World vision t34
пропал звук на всех каналах
« Ответ #2 : 20 Август 2015, 22:19:22 »
В том то и дело-на телевизоре звук есть!нет звука у телевидения!

Оффлайн chip13

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 1
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: force1
пропал звук на всех каналах
« Ответ #3 : 20 Август 2015, 22:30:14 »
Так-же пропал звук на тюльпанах,при подключении HDMI звук есть.
кто в теме откликнитесь.

Оффлайн akrause

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 1
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision T34
пропал звук на всех каналах
« Ответ #4 : 19 Октябрь 2015, 09:08:43 »
Также полностью пропал звук только на тюльпанах. При подключении через HDMI звук есть. Пробовал на разных телевизорах, звука нет. Прошивал последним ПО - все без изменений. Восстановительным ПО вернул все в первоначальное состояние, результата нет. Подскажите как решить проблему?

Оффлайн aseris

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 1
  • -> Поблагодарили: 1
  • Сообщений: 7
  • Репутация: +1/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision t37
пропал звук на всех каналах
« Ответ #5 : 19 Октябрь 2015, 17:49:21 »
...лично мне кажется что выходит из строя предусилитель через не правильную эксплуатацию.
В инструкции написано чем что то переключать,  отключать, подключать: Отключите устройство и телевизор от сети...