Администрация форума не несёт никакой ответственности за выкладываемые IPTV плейлисты на форуме и плейлист которые работает в приложении LITE IPTV. Мы не являемся оператором который транслирует эти каналы и соответственно не можем гарантировать стабильность работоспособности плейлиста, а также организовать наличие тех или иных каналов на постоянной основе, плейлист самообновляемый. Мы не взимаем какой либо абонентской платы, плейлист имеет открытый доступ для всех пользователей World Vision Premium.

Автор Тема: Вопросы по настройкам  (Прочитано 458723 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн georg

  • Друзья wvclub
  • Старший фейерверкер
  • *****
  • Спасибо
  • -> Поблагодарил: 164
  • -> Поблагодарили: 295
  • Сообщений: 492
  • Страна: zw
  • Репутация: +299/-0
  • Пол: Мужской
  • Награды За благодарности За верность клубу
    • Награды
  • Модель ресивера: ET9000, LG42LM660S,UE40MU6100,DNS AirTab M83w,RT-N56U
Вопросы по настройкам
« Ответ #975 : 19 Январь 2013, 08:22:29 »
 Там где инфо..
 Что пропишешь - то и будет отображаться,смотри картинку ..не обижайся. :)
Эти пользователи сказали Вам СПАСИБО:

Оффлайн pilotvalera

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 232
  • -> Поблагодарили: 1
  • Сообщений: 5
  • Репутация: +1/-0
  • Пол: Мужской
  • Награды За благодарности
    • Награды
  • Модель ресивера: ET 9200
Вопросы по настройкам
« Ответ #976 : 20 Январь 2013, 11:14:00 »
Здравствуйте! Две недели, как купил ЕТ9200, сначала ставил различные сборки для ознакомления, а теперь пытаюсь сам настроить свою на Xtrend-Alliance 1, все вроде установил и нашел, только не могу найти панельку управления pip, там где:
1. PIP
2. Swap PIP
3. Move PIP
4. Togge PIPzap-mode

Оффлайн Дмитрий73

  • Помощник модератора
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 172
  • -> Поблагодарили: 3138
  • Сообщений: 2236
  • Страна: lv
  • Репутация: +3163/-0
  • Пол: Мужской
  • Награды Заслуженный пользователь клуба Огромный вклад в развитие тем форума Продвинутый пользователь За весомый программный вклад За заслуги перед wvclub.net За верность клубу
    • Награды
  • Модель ресивера: et8500/et7000mini/formuler1
Вопросы по настройкам
« Ответ #977 : 20 Январь 2013, 12:47:55 »
Здравствуйте! Две недели, как купил ЕТ9200, сначала ставил различные сборки для ознакомления, а теперь пытаюсь сам настроить свою на Xtrend-Alliance 1, все вроде установил и нашел, только не могу найти панельку управления pip, там где:
1. PIP
2. Swap PIP
3. Move PIP
4. Togge PIPzap-mode
Синяя кнопка(дополнения)
Эти пользователи сказали Вам СПАСИБО:

Оффлайн pilotvalera

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 232
  • -> Поблагодарили: 1
  • Сообщений: 5
  • Репутация: +1/-0
  • Пол: Мужской
  • Награды За благодарности
    • Награды
  • Модель ресивера: ET 9200
Вопросы по настройкам
« Ответ #978 : 20 Январь 2013, 13:37:02 »
Спасибо нашел!

Оффлайн gavd

  • Друзья wvclub
  • Старший фейерверкер
  • *****
  • Спасибо
  • -> Поблагодарил: 369
  • -> Поблагодарили: 307
  • Сообщений: 402
  • Страна: md
  • Репутация: +309/-0
  • Пол: Мужской
  • Награды За вклад в развитие клуба За благодарности За заслуги перед wvclub.net За вклад в развитие клуба За верность клубу
    • http://resivermd.ru/
    • Награды
  • Модель ресивера: zero, XTrend ET9000,  Spark Reloaded, cube revo 250hd(был)
Вопросы по настройкам
« Ответ #979 : 22 Январь 2013, 21:05:51 »
Товарищи ,   напомните  как  убрать  это  навязчивое  сообщение  при входе  в  меню
" Плагины "  (на  скриншоте ) .
Сам  плагин  работает  нормально ,   телек  включает - выключает  .   Помнится  такое
мы  уже  проходили ,  только  я  забыл  как   поправить .   

Оффлайн skosarevk

  • Модератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 1221
  • -> Поблагодарили: 3589
  • Сообщений: 2775
  • Страна: ua
  • Репутация: +3615/-0
  • Пол: Мужской
  • DUM SPIRO SPERO
  • Награды Заслуженный пользователь клуба За благодарности За заслуги перед wvclub.net За вклад в развитие клуба За верность клубу Активист форума
    • СатРай
    • Награды
  • Модель ресивера: VU+ Ultimo 4K,VU+ Solo2,Xtrend ET9000,Xtrend ET6000
Вопросы по настройкам
« Ответ #980 : 22 Январь 2013, 21:12:17 »
gavd, У меня такие сообщения,появлялись после того,как я удалял плагин,но папка в плагинах оставалась.И то,после перезагрузки ресивера,оно само пропадало.
Эти пользователи сказали Вам СПАСИБО:
Отдельная личность не обязана быть мудрее целой нации.

Оффлайн gavd

  • Друзья wvclub
  • Старший фейерверкер
  • *****
  • Спасибо
  • -> Поблагодарил: 369
  • -> Поблагодарили: 307
  • Сообщений: 402
  • Страна: md
  • Репутация: +309/-0
  • Пол: Мужской
  • Награды За вклад в развитие клуба За благодарности За заслуги перед wvclub.net За вклад в развитие клуба За верность клубу
    • http://resivermd.ru/
    • Награды
  • Модель ресивера: zero, XTrend ET9000,  Spark Reloaded, cube revo 250hd(был)
Вопросы по настройкам
« Ответ #981 : 23 Январь 2013, 17:40:35 »
Товарищи ,   напомните  как  убрать  это  навязчивое  сообщение  при входе  в  меню
" Плагины "  (на  скриншоте ) .
Сам  плагин  работает  нормально ,   телек  включает - выключает  .   Помнится  такое
мы  уже  проходили ,  только  я  забыл  как   поправить .   
Всё  оказалось  просто .   Оказывается  у  меня  ( уже  и  не  помню  после  чего  )   в  папке  SystemPlugins
была  папка  с   ещё  одной  версией  HDMICEC .  Удалил  её  и  всё  стало  ок .

Оффлайн vhofen

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 0
  • -> Поблагодарили: 0
  • Сообщений: 12
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: xtrent et 9200
Вопросы по настройкам
« Ответ #982 : 30 Январь 2013, 21:00:57 »
Добрий вечер.Ответте кто знает как сделать чтоби ресивер читал DTSформат в медиаплеере

Оффлайн skosarevk

  • Модератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 1221
  • -> Поблагодарили: 3589
  • Сообщений: 2775
  • Страна: ua
  • Репутация: +3615/-0
  • Пол: Мужской
  • DUM SPIRO SPERO
  • Награды Заслуженный пользователь клуба За благодарности За заслуги перед wvclub.net За вклад в развитие клуба За верность клубу Активист форума
    • СатРай
    • Награды
  • Модель ресивера: VU+ Ultimo 4K,VU+ Solo2,Xtrend ET9000,Xtrend ET6000
Вопросы по настройкам
« Ответ #983 : 30 Январь 2013, 21:20:40 »
vhofen, ресивер читает файлы с DTS-звуком,но не все.Читай отсель ,и до конца,и тебе всё станет ясно.
Отдельная личность не обязана быть мудрее целой нации.

Оффлайн peter

  • Друзья wvclub
  • Младший фейерверкер
  • *****
  • Спасибо
  • -> Поблагодарил: 200
  • -> Поблагодарили: 138
  • Сообщений: 222
  • Страна: ua
  • Репутация: +142/-0
  • Пол: Мужской
  • Награды Активист форума За верность клубу За благодарности
    • Награды
  • Модель ресивера: (9200 ) e3hd
Вопросы по настройкам
« Ответ #984 : 01 Февраль 2013, 09:29:55 »
Ребят, такой момент (уверен что уже обсуждался, но задам, может что новое дельное подскажут) У меня если ресивер по таймеру перешёл в режим глубокого ожидания (что по сути примерно равносильно нажатию кнопки тумблера) то при включении шура +++ не кажет, и надо постоянно идти в настройки эму и запускать ручками. Я в принципе с этим смирится могу, но кроме меня и когда меня нет ресивер используют члены семьи, им это сложнее. Можно как то это побороть, что бы по умолчанию при запуске ресивера у них всё работало (типа автозапуск mgcamd )

Оффлайн Ednaz

  • Супермодератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 2626
  • -> Поблагодарили: 3423
  • Сообщений: 4255
  • Страна: ua
  • Репутация: +3522/-0
  • Пол: Мужской
  • U410785634561, Z707779886070, R341155895525
  • Награды Заслуженный пользователь клуба За благодарности Огромный вклад в развитие тем форума Продвинутый пользователь За заслуги перед wvclub.net За верность клубу
    • Награды
Вопросы по настройкам
« Ответ #985 : 01 Февраль 2013, 09:32:13 »
peter, какой имидж стоит и ставил ли ты с фида эмулятор?
Сначала нужно скачать эмулятор с фида, а уж затем ставить другие версии.
Попробуй в телнете дать команду
update-rc.d softcam defaults 50
« Последнее редактирование: 01 Февраль 2013, 09:37:57 от Ednaz »
GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Octagon SF4008, AX HD51, Dreambox 900, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Satellite: Поворотка + 4w, 4.8e, 9e, 13e, 36

Оффлайн peter

  • Друзья wvclub
  • Младший фейерверкер
  • *****
  • Спасибо
  • -> Поблагодарил: 200
  • -> Поблагодарили: 138
  • Сообщений: 222
  • Страна: ua
  • Репутация: +142/-0
  • Пол: Мужской
  • Награды Активист форума За верность клубу За благодарности
    • Награды
  • Модель ресивера: (9200 ) e3hd
Вопросы по настройкам
« Ответ #986 : 01 Февраль 2013, 10:28:00 »
pli/ ставил бэкап http://wvclub.net/forum/index.php?topic=608.0 обновился конечно позавчера. вчера правда ставил oscam когда триколор хотел взломаный

Добавлено: 01 Февраль 2013, 11:54:20
Ednaz то есть, мне всё равно надо с фида скачать mgcamd 1.35 (или 1.38? его наверно нет на фиде pli) и потом закинуть в папку свои конфиги?
« Последнее редактирование: 01 Февраль 2013, 11:54:20 от peter »

Оффлайн Ednaz

  • Супермодератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 2626
  • -> Поблагодарили: 3423
  • Сообщений: 4255
  • Страна: ua
  • Репутация: +3522/-0
  • Пол: Мужской
  • U410785634561, Z707779886070, R341155895525
  • Награды Заслуженный пользователь клуба За благодарности Огромный вклад в развитие тем форума Продвинутый пользователь За заслуги перед wvclub.net За верность клубу
    • Награды
Вопросы по настройкам
« Ответ #987 : 01 Февраль 2013, 12:34:17 »
Да у Леши должно все работать, попробуй пока дать команду которую я писал. Если не поможет, тогда просто скачай  с фида 1,35а
Эти пользователи сказали Вам СПАСИБО:
« Последнее редактирование: 01 Февраль 2013, 13:04:45 от Ednaz »
GI ET11000 4K, Ultimo4k, Solo4k, Uno4k, Octagon SF4008, AX HD51, Dreambox 900, Solo2, SoloSE v2, Zero, VU+Duo, Xtrend ET-9000, ET-9200, ET7000mini, Force1, Spark2, GI Fly и др.
Satellite: Поворотка + 4w, 4.8e, 9e, 13e, 36

Оффлайн skosarevk

  • Модератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 1221
  • -> Поблагодарили: 3589
  • Сообщений: 2775
  • Страна: ua
  • Репутация: +3615/-0
  • Пол: Мужской
  • DUM SPIRO SPERO
  • Награды Заслуженный пользователь клуба За благодарности За заслуги перед wvclub.net За вклад в развитие клуба За верность клубу Активист форума
    • СатРай
    • Награды
  • Модель ресивера: VU+ Ultimo 4K,VU+ Solo2,Xtrend ET9000,Xtrend ET6000
Вопросы по настройкам
« Ответ #988 : 01 Февраль 2013, 12:53:08 »
peter,
Цитировать
(или 1.38? его наверно нет на фиде pli)
он там есть.
Отдельная личность не обязана быть мудрее целой нации.

Оффлайн peter

  • Друзья wvclub
  • Младший фейерверкер
  • *****
  • Спасибо
  • -> Поблагодарил: 200
  • -> Поблагодарили: 138
  • Сообщений: 222
  • Страна: ua
  • Репутация: +142/-0
  • Пол: Мужской
  • Награды Активист форума За верность клубу За благодарности
    • Награды
  • Модель ресивера: (9200 ) e3hd
Вопросы по настройкам
« Ответ #989 : 01 Февраль 2013, 12:55:24 »
попробую всё же сделать всё с самого начала, как раз нарыл мини инструкцию. у тебя тоже была эта проблема http://wvclub.net/forum/index.php?topic=207.0;message=1963  :)

Добавлено: 01 Февраль 2013, 12:57:10
peter, он там есть.
я просто смотрю, что по нему есть тема и все ручками ставили, вот и подумал
Эти пользователи сказали Вам СПАСИБО: