Администрация форума не несёт никакой ответственности за выкладываемые IPTV плейлисты на форуме и плейлист которые работает в приложении LITE IPTV. Мы не являемся оператором который транслирует эти каналы и соответственно не можем гарантировать стабильность работоспособности плейлиста, а также организовать наличие тех или иных каналов на постоянной основе, плейлист самообновляемый. Мы не взимаем какой либо абонентской платы, плейлист имеет открытый доступ для всех пользователей World Vision Premium.

Автор Тема: Начал писать 'тюнер не настроен'  (Прочитано 5360 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн ShadowA

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 6
  • -> Поблагодарили: 2
  • Сообщений: 5
  • Репутация: +2/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: Планирую WV Force1+
Начал писать 'тюнер не настроен'
« : 20 Апрель 2016, 06:52:02 »
Добрый день!

Ребят, ночью смотрел на 36м спутнике нтв, у меня оф. Подписка и кам. Как всегда, все было хорошо, как и прежде поставил таймер сна, утром включаю, и получаю сообщение
'Тюнер не настроен'. Пробовал заходить в поиск спутников, результат 0. Не видит нифига.

Что за фигня такая может быть??? Такое ощущение что просто антены нет. А она естественно есть, на балконе как и раньше. Кабель открутил, прозвонил тестером жилу и оплетку, показало 240 Ом... Нимолний, ни грозы ночью небыло...

Че за фигня такая? Ума не приложу. Помогите разобраться пожалуйста.
Эти пользователи сказали Вам СПАСИБО:

Оффлайн egor777

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 30
  • -> Поблагодарили: 3
  • Сообщений: 33
  • Страна: ru
  • Репутация: +3/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: WORLD VISION FORCE1
Профилактика до 10 часов.
Эти пользователи сказали Вам СПАСИБО:

Оффлайн ShadowA

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 6
  • -> Поблагодарили: 2
  • Сообщений: 5
  • Репутация: +2/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: Планирую WV Force1+
Тфу блин!;-) а сигнал куда девается? Совсем отрубают все нафиг...?

А я уже тут сел возле ресивера, и плакать собрался...:-))))

Спасибо что подсказали.

Оффлайн skosarevk

  • Модератор
  • Фельдфебель
  • *****
  • Спасибо
  • -> Поблагодарил: 1221
  • -> Поблагодарили: 3589
  • Сообщений: 2775
  • Страна: ua
  • Репутация: +3615/-0
  • Пол: Мужской
  • DUM SPIRO SPERO
  • Награды Заслуженный пользователь клуба За благодарности За заслуги перед wvclub.net За вклад в развитие клуба За верность клубу Активист форума
    • СатРай
    • Награды
  • Модель ресивера: VU+ Ultimo 4K,VU+ Solo2,Xtrend ET9000,Xtrend ET6000
Тфу блин!;-) а сигнал куда девается? Совсем отрубают все нафиг...?

А я уже тут сел возле ресивера, и плакать собрался...:-))))

Спасибо что подсказали.
А что мешает  форум читать?
Отдельная личность не обязана быть мудрее целой нации.

Оффлайн vladtich

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 1
  • -> Поблагодарили: 1
  • Сообщений: 6
  • Репутация: +1/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision force 1
Здравствуйте уважаемые форумчане.Столкнулся с такой проблемой:включаю ресс после загрузки пишет тюнер не настроен.Имидж команды OPEN PLi.Не могу поймать и настроить спутник на НТВ+,ресс его не видит. С тарелкой и кабелем всё нормально-пробовал на другом рессивере-всё ок.В чём может быть проблема?Что тюнер на рессивере крякнул?Помогите ,кто может.С уважением. :(

Оффлайн vaha5

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 3
  • -> Поблагодарили: 0
  • Сообщений: 3
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: vu
Здравствуйте уважаемые форумчане.Столкнулся с такой проблемой:включаю ресс после загрузки пишет тюнер не настроен.Имидж команды OPEN PLi.Не могу поймать и настроить спутник на НТВ+,ресс его не видит. С тарелкой и кабелем всё нормально-пробовал на другом рессивере-всё ок.В чём может быть проблема?Что тюнер на рессивере крякнул?Помогите ,кто может.С уважением. :(
в настройках тюнера частоту постав 10750

Оффлайн ne0n

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 1
  • -> Поблагодарили: 0
  • Сообщений: 1
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: gi8120
Добрый день. Аналогичная проблема: "Тюнер не настроен" появилась после того как жена дернула кабель питания случайно. Говорит запахло паленым. Разобрал рес- видимых повреждений нет. Ресивер включается, медиа запускается, но вот только спутник не видит. Пробовал перешивать - не помогло.Менял тюенр А и Б местами - без толку. Куда смотреть подскажите плиз.

Оффлайн sergey6767

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 4
  • -> Поблагодарили: 0
  • Сообщений: 16
  • Страна: 00
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision force1+    Vu+Solo2
Тоже пишет тюнер не настроен . Картинка просто встала и все . Подключаю на его место опен с6 , есть сигнал, все пашет. Опять ставлю на место форсе , нет сигнала , один только канал показывает НСТ. Что такое в чем проблема ? На другой день его включил опять работает , через полдня опять встал и тишина кроме  канала НСТ . Подключен рес  через дисек 1.1 . Может в нем беда ? Но тогда почему сигнал есть на опене. У меня еще есть второй новый в коробке форсе 1 ,ставлю его  , тюнер не настроен пишет , кроме НСТ. Значит проблема не в тюнере .

Оффлайн 666serg

  • Бомбардир
  • **
  • Спасибо
  • -> Поблагодарил: 19
  • -> Поблагодарили: 12
  • Сообщений: 53
  • Страна: 00
  • Репутация: +14/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision Force1+ / 4D image "OpenPLI"
В конвертере скорее всего дело. Было такое, тот же опен 6 работал, а форс нет. Попробовал другой конвертер - всё завелось.
Эти пользователи сказали Вам СПАСИБО:

Оффлайн tyva123

  • Младший фейерверкер
  • ***
  • Спасибо
  • -> Поблагодарил: 29
  • -> Поблагодарили: 57
  • Сообщений: 230
  • Страна: ru
  • Репутация: +59/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: world vision force 1
Тоже пишет тюнер не настроен . Картинка просто встала и все . Подключаю на его место опен с6 , есть сигнал, все пашет. Опять ставлю на место форсе , нет сигнала , один только канал показывает НСТ. Что такое в чем проблема ? На другой день его включил опять работает , через полдня опять встал и тишина кроме  канала НСТ . Подключен рес  через дисек 1.1 . Может в нем беда ? Но тогда почему сигнал есть на опене. У меня еще есть второй новый в коробке форсе 1 ,ставлю его  , тюнер не настроен пишет , кроме НСТ. Значит проблема не в тюнере .

Первое- посмотрите ,не слетели насторойки дисеков и портов на них в настройках тюнера. Если вы используете дисек протокола 1.1 то он и должен быть выставлен, а всё остальное отключено. Второе посмотрите не слетела ли последовательность команд к дайсекам. Если у вас стоит дайсек 1.1 то первая команда должна идти к нему а не к другому (например 1.0 или 1.2 в опциях).
Эти пользователи сказали Вам СПАСИБО:

Оффлайн sergey6767

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 4
  • -> Поблагодарили: 0
  • Сообщений: 16
  • Страна: 00
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision force1+    Vu+Solo2
Ну конечно я проверил настройки , все осталось на своих местах на дисек 1.1 . А вот про последовательность подключения , у меня нет такой строки в настройках . У меня опенпли 4.0 . Эта строка появляется если включить  в настройках дисек 1.0. Попробую сегодня заменить конвертер , как вариант . А может дисек ? Непонятно конечно опен есть сигнал , на этом ресе нет. есть сигнал только на одном канале НСТ, тоже странно.  И еще  рес сигнал видит с других спутников подключенных к дисек.

Оффлайн 666serg

  • Бомбардир
  • **
  • Спасибо
  • -> Поблагодарил: 19
  • -> Поблагодарили: 12
  • Сообщений: 53
  • Страна: 00
  • Репутация: +14/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision Force1+ / 4D image "OpenPLI"
sergey6767, у вас есть второй дисек? Поменяйте. Но скорее всего нет. Тогда что забивать голову, когда есть второй конвертер?! Поменяйте местами конвертеры - это бесплатно пока. Увидите результат, если 75 начнёт работать нормально, а тот с которым поменяли начнёт так же отваливаться, тогда 100% конвертер. Ну или купите дисек на пробу, если есть лишние деньги на него...по моему надо идти по пути наименьшего сопротивления, так сказать  :)
Эти пользователи сказали Вам СПАСИБО:
« Последнее редактирование: 16 Ноябрь 2016, 10:21:13 от 666serg »

Оффлайн sergey6767

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 4
  • -> Поблагодарили: 0
  • Сообщений: 16
  • Страна: 00
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision force1+    Vu+Solo2
Поменял конвертер . Пока работает . Но на старом конвертере то работало, то не работало . Когда снял старую голову , сверху трещина вздутая не слабо по пластмассе , походу туда вода натекла и все это дело замыкало . Теперь время покажет в этом причина была или нет



Оффлайн 666serg

  • Бомбардир
  • **
  • Спасибо
  • -> Поблагодарил: 19
  • -> Поблагодарили: 12
  • Сообщений: 53
  • Страна: 00
  • Репутация: +14/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: World Vision Force1+ / 4D image "OpenPLI"
Форсы очень привередливы к конвертерам! Сам прошёл, знаю! У меня опенбокс 6 лет 5 работал на конвертере, из которого я вытащил язычёк (из кругового короче, линейный сделал  :) ) ни каких проблем вообще не было за всё время. Опен тоже на энигме был, если подумать про ПО. А форс сразу отказался на таком работать наотрез! Пришлось покупать нормальный, заменил и всё как часы! У знакомых тоже были глюки с конвертерами и форсами. Даже с новыми. Какой то конфликт железа, одной фирмы работают, а другой нет. А у вас тем более ещё и треснутый.