Администрация форума не несёт никакой ответственности за выкладываемые IPTV плейлисты на форуме и плейлист которые работает в приложении LITE IPTV. Мы не являемся оператором который транслирует эти каналы и соответственно не можем гарантировать стабильность работоспособности плейлиста, а также организовать наличие тех или иных каналов на постоянной основе, плейлист самообновляемый. Мы не взимаем какой либо абонентской платы, плейлист имеет открытый доступ для всех пользователей World Vision Premium.

Автор Тема: Улучшаем работу модуля CI+ Триколор на WV Force 1 и WV Force 1+  (Прочитано 12028 раз)

0 Пользователей и 1 Гость просматривают эту тему.

Оффлайн xkosx

  • Канонир
  • *
  • Спасибо
  • -> Поблагодарил: 6
  • -> Поблагодарили: 0
  • Сообщений: 3
  • Репутация: +0/-0
  • Пол: Мужской
    • Награды
  • Модель ресивера: 8120 8180 Force1 Solo4k
Добрый день. Не могу победить модуль Триколора (новый с диодом синий) так чтобы хорошо работал в сочетании с шарой. Сам модуль стабильно работает(WV Force 1) на имидже от команды 4D image OpenPLI Версия 4.0 worldvision-openpli-enigma2-4-force1-3.9.7-18012017-usb https://wvclub.net/forum/index.php?topic=1257.15. Только когда добавляешь шару с эмулятором(пробывал и викард и сскам)  mgcamd1.45a e2-plugin-softcams-mgcamd-openpli_1.45a_mips32el.ipk https://wvclub.net/forum/index.php?topic=2367.0 (Иденты триколора добавлены в игнор лист). То начинается на каналах нтв табличка сообщение от модуля нет доступа и канал при этом работает. Поставил этот плагин чтобы добавить CAID для модуля и тут же облом... Только жмешь красную или ок и ресивер уходит в зелень.. Скрин ниже..
Может кто сталкивался с такими проблемами или знает как решить очень надеюсь на помощь!  :-\
PS (Пробывал прошивки опенАТВ на новых версиях модуль не запускается, на некоторых запустился но не корректно работал хоть и CAID модуля смог назначить , на старых модуль работает корректно но припопытке назначить CAID уходит в зелень )

Добавлено: 09 Август 2018, 22:18:07
Добрый день. Не могу победить модуль Триколора (новый с диодом синий) так чтобы хорошо работал в сочетании с шарой. Сам модуль стабильно работает(WV Force 1) на имидже от команды 4D image OpenPLI Версия 4.0 worldvision-openpli-enigma2-4-force1-3.9.7-18012017-usb https://wvclub.net/forum/index.php?topic=1257.15. Только когда добавляешь шару с эмулятором(пробывал и викард и сскам)  mgcamd1.45a e2-plugin-softcams-mgcamd-openpli_1.45a_mips32el.ipk https://wvclub.net/forum/index.php?topic=2367.0 (Иденты триколора добавлены в игнор лист). То начинается на каналах нтв табличка сообщение от модуля нет доступа и канал при этом работает. Поставил этот плагин чтобы добавить CAID для модуля и тут же облом... Только жмешь красную или ок и ресивер уходит в зелень.. Скрин ниже..
Может кто сталкивался с такими проблемами или знает как решить очень надеюсь на помощь!  :-\
PS (Пробывал прошивки опенАТВ на новых версиях модуль не запускается, на некоторых запустился но не корректно работал хоть и CAID модуля смог назначить , на старых модуль работает корректно но припопытке назначить CAID уходит в зелень )
Попробовал на https://wvclub.net/forum/index.php?topic=1257.msg26022#msg26022 результат тот же

Добавлено: 10 Август 2018, 00:51:02
Сам отвечу на свой вопрос.. Просто огромное человеческое спасибо SergeyMK за реально работающий Common Interface Assignment https://wvclub.net/forum/index.php?topic=1075.msg19057#msg19057. По поводу OpenPLI Версия 4.0 скажу все таки хуже работает (с модулем Триколора) чем OpenATV 5.1 . Взял готовый бэкап 5.1 (от форсе1+) удалил от туда Common Interface Assignment который уходил в зелень и поставил этот и вот оно счастье !!! Всем спасибо за внимание  :)
« Последнее редактирование: 10 Август 2018, 00:51:02 от xkosx »